GTM-MML4VXJ
Skip to main content
  1. ホーム >
  2. 製品 >
  3. ネットワーク機器 >
  4. 製品サポート情報 >
  5. GNU C Libraryの脆弱性(CVE-2015-0235)に対するIPCOM製品への影響について

GNU C Libraryの脆弱性(CVE-2015-0235)に対するIPCOM製品への影響について

掲載日:2015年2月4日

1.概要

glibc ライブラリにバッファオーバーフローの脆弱性が報告されています。
詳細は、下記の情報をご参照ください。

2.該当製品

2015年2月2日時点で、本脆弱性の影響を受けるIPCOM製品及び、ファームウェア版数はございません。

IPCOM EXシリーズ E20系 対象版数:~ E20L31NF0401
  1100 1300 2000A 2300 2500 2700
IPCOM EX IN    
IPCOM EX LB
IPCOM EX SC
IPCOM EX NW
IPCOM EXシリーズ E10系 対象版数:~E10L52NF0701
  1000 1200 2000 2200
IPCOM EX IN    
IPCOM EX LB
IPCOM EX SC  
IPCOM EX NW  
IPCOM VXシリーズ 対象版数:~E10L12NF0101
  2300 2700
IPCOM VX
IPCOM VAシリーズ 対象版数:~E20L30NF0301
  1100 1700
IPCOM VA LB  
IPCOM VA LS  
IPCOM VA SC
IPCOM Lシリーズ 対象版数:~E20L11NF0032
  1410 1420
IPCOM L

「―」……本脆弱性該当なし / 「あり」……本脆弱性該当あり / 「空欄」……製品なし

変更日 2015年2月4日

以上

IPCOMシリーズ、
PFU社製セキュリティ製品iNetSecシリーズ、
富士通ネットワークソリューションズ株式会社製
リモートアクセス製品 モバらくだシリーズ に関するお問い合わせ

Webでのお問い合わせ

資料請求・購入相談

技術お問い合わせ

当社はセキュリティ保護の観点からSSL技術を使用しております。

お電話でのお問い合わせ

0120-933-200 富士通コンタクトライン(総合窓口)

受付時間 9時~17時30分
(土曜・日曜・祝日・当社指定の休業日を除く)