管理者端末と利用者端末の製品のバージョンやレベルが違っても使用できますか。
使用できません。
管理者端末と利用者端末の製品のバージョン・レベル、およびサービスパックは合わせる必要があります。
ページの先頭へ