GTM-MML4VXJ
Skip to main content
  1. ホーム >
  2. 製品 >
  3. ソフトウェア >
  4. ミドルウェア >
  5. NetCOBOL >
  6. 購入方法 >
  7. ライセンス >
  8. Linux (64bit) >
  9. ダウングレード使用対象製品(Linux (64bit))

FUJITSU Software NetCOBOL
ダウングレード使用対象製品(Linux (64bit))

Linux (64bit)では、旧製品をそのままご使用したいというお客様のために、最新バージョン製品のライセンスを購入して旧製品を使用することができる、「ダウングレード使用」という権利をご用意しております。
ご使用になるライセンス数分の購入が可能です。

ダウングレード使用対象製品 購入する製品
  • NetCOBOL Base Edition 開発・運用パッケージ(64bit) V11/V10
  • NetCOBOL Base Edition 運用パッケージ(64bit) V11/V10
NetCOBOL Base Edition 開発・運用パッケージ(64bit) V12
NetCOBOL Base Edition 運用パッケージ(64bit) V11/V10 NetCOBOL Base Edition 運用パッケージ(64bit) V12
  • NetCOBOL Standard Edition 開発・運用パッケージ(64bit) V11/V10
  • NetCOBOL Standard Edition 運用パッケージ(64bit) V11/V10
NetCOBOL Standard Edition 開発・運用パッケージ(64bit) V12
NetCOBOL Standard Edition 運用パッケージ(64bit) V11/V10 NetCOBOL Standard Edition 運用パッケージ(64bit) V12
  • NetCOBOL Enterprise Edition 開発・運用パッケージ(64bit) V11/V10
  • NetCOBOL Enterprise Edition 運用パッケージ(64bit) V11/V10
NetCOBOL Enterprise Edition 開発・運用パッケージ(64bit) V12
NetCOBOL Enterprise Edition 運用パッケージ(64bit) V11/V10 NetCOBOL Enterprise Edition 運用パッケージ(64bit) V12