GTM-MML4VXJ
Skip to main content

Acrobat 8 の対応状況

  • ATLAS V14 は Acrobat 8 および Adobe Reader 8 に対応しております。
  • ATLAS V13 および ATLAS 翻訳パーソナル 2007は、Acrobat 8 および Adobe Reader 8 で 動作するためのアップデートモジュールを提供しております。
  • ATLAS V12 以前 および ATLAS 翻訳パーソナル 2006 以前の製品は、 Acrobat 8 および Adobe Reader 8 は動作保証外となります。

アップデートモジュール