Systemwalker Operation Managerのバックアップ連携コマンドmpbackがBrightStor ARCserve Backup r11.5に対応しているかどうか教えてください。

バックアップ連携コマンドmpbackがBrightStor ARCserve Backup r11.5に対応しているかどうか教えてください。
対応していません。
mpbackを含む下記バックアップ連携コマンドは、BrightStor ARCserve Backup r11.1まで対応していますが、r11.5以降は対応しておらず、動作保証しません。
  • mpsubasxコマンド

  • mpscninfコマンド

  • mpbackコマンド

  • mprestコマンド

  • mpcopyコマンド

  • mpasxinfコマンド


r11.5以降の場合は、ARCserveのバックアップコマンド(cabatch)を利用してください。
製品・サービス区分 Systemwalker
製品・サービス情報
対象製品 Systemwalker Operation Manager
バージョン V13
プラットフォーム Windows
アンサー種別 構築(導入/移行)
このページの先頭へ