Red Hat Enterprise Linux AS release 4.6を5.3にアップする場合、Systemwalker Operation Manager V13.0.0では対応していますか?

Red Hat Enterprise Linux AS release 4.6を5.3にアップする場合、Systemwalker Operation Manager V13.0.0では対応していますか?
対応していません。
Red Hat Enterprise Linux 5.3は、Systemwalker Operation Manager V13.2.0以降で、対応しています。
製品・サービス区分 Systemwalker
製品・サービス情報
対象製品 Systemwalker Operation Manager
バージョン V13
プラットフォーム Linux
アンサー種別 共通
このページの先頭へ