Symfoware Serverのrdbsloaderコマンドでqdg03204uのエラーが発生したときの原因と対処方法について

rdbsloaderコマンド実行時に、「qdg03204u DSI's*'は他の利用者が参照または更新中です t*」というエラーが発生しました。原因と対処方法を教えてください。
[原因]
rdbsloaderコマンドの対象資源を参照または更新しているトランザクションが存在することが原因です。

[対処方法]
該当トランザクションが終了してから、コマンドを再実行してください。

製品・サービス区分 Symfoware
製品・サービス情報
対象製品 Symfoware Server (Native Interface)
プラットフォーム Windows, Solaris, Linux
アンサー種別 運用/保守
このページの先頭へ