Skip to main content
  1. Home >
  2. Supporto>
  3. ScanSnap e OS X v10.9 (Mavericks)

Lo stato di compatibilità con OS X v10.9 (Mavericks)

Per lo stato di compatibilità con OS X v10.9 (Mavericks) (disponibile solo in inglese), vedere: